bugQemu Launcher - Bugs: bug #18127, GUI lacks selections for new...

 
 
Show feedback again

bug #18127: GUI lacks selections for new soundhw values

Submitted by:  None
Submitted on:  Thu 12 May 2011 01:03:59 AM UTC  
 
Category: GeneralSeverity: 1 - Wish
Priority: 5 - NormalStatus: None
Privacy: PublicAssigned to: None
Originator Email: -unavailable-Open/Closed: Open
Release: 1.7.x SVN

Add a New Comment (Rich MarkupRich Markup):
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Thu 12 May 2011 01:03:59 AM UTC, original submission:

Qemu-kmv 0.12.3 supports these sound cards: pcspk, sb16, ac97, es1370. Qemu-launcher 1.7.4 supports only sb16 and es1370. Would you please add the other two?

Anonymous

 

(Note: upload size limit is set to 1024 kB, after insertion of the required escape characters.)

Attach File(s):
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by None (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can click here to add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    No Changes Have Been Made to This Item
    Show feedback again

    Back to the top


    Powered by Savane 3.1-cleanup