bugsubtitleeditor - Bugs: bug #19594, Generating feyframes hangs...

 
 
Show feedback again

You are not allowed to post comments on this tracker with your current authentification level.

bug #19594: Generating feyframes hangs indefinitely for a video

Submitted by:  Tomáš Hnyk <sup>
Submitted on:  Wed 28 Mar 2012 10:32:34 AM UTC  
 
Category: NoneSeverity: 3 - Normal
Priority: 5 - NormalStatus: None
Privacy: PublicAssigned to: None
Open/Closed: Open

Fri 01 Feb 2013 05:30:40 PM UTC, comment #1:

Hm, I do not have the video anymore and I do not have which video it was, so I guess this can be closed.

Tomáš Hnyk <sup>
Wed 28 Mar 2012 10:32:34 AM UTC, original submission:

I have a video at my hand and subtitleeditor is unable to create generate keyframes for it. When I try to generate it, it sits at 0% and never proceeds further. Other videor work fine (eyframes are generated). The video is 36MB in size, can I send it to you somehow?

Tomáš Hnyk <sup>

 

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by sup (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can click here to add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    No Changes Have Been Made to This Item
    Show feedback again

    Back to the top


    Powered by Savane 3.1-cleanup