bugosVDS - Bugs: bug #10370, localhost/osvds/ not found after...

 
 
Show feedback again

You are not allowed to post comments on this tracker with your current authentification level.

bug #10370: localhost/osvds/ not found after install of the package

Submitted by:  Loic Dachary <loic>
Submitted on:  Thu 22 Nov 2007 03:53:22 PM UTC  
 
Category: NoneSeverity: 3 - Normal
Priority: 1 - LaterStatus: Ready For Test
Privacy: PublicAssigned to: Thierry Randrianiriana <gassla>
Open/Closed: Open

Fri 23 Nov 2007 08:35:40 AM UTC, comment #1:

fixed in rev35

Thierry Randrianiriana <gassla>
Project AdministratorIn charge of this item.
Thu 22 Nov 2007 03:53:22 PM UTC, original submission:
Loic Dachary <loic>
Project Administrator

 

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by gassla (Posted a comment)
  • -unavailable- added by loic (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can click here to add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    Follows 1 latest change.

    Date Changed By Updated Field Previous Value => Replaced By
    Fri 23 Nov 2007 08:35:40 AM UTCgasslaStatusNone=>Ready For Test
    Show feedback again

    Back to the top


    Powered by Savane 3.1-cleanup