helpCal3D - 3d character animation library - Support: sr #2371, Slow loading in debug

 
 
Show feedback again

sr #2371: Slow loading in debug

Submitted by:  None
Submitted on:  Thu 25 Jun 2009 02:56:07 PM UTC  
 
Category: NonePriority: 5 - Normal
Severity: 4 - ImportantStatus: None
Privacy: PublicAssigned to: None
Originator Email: -unavailable-Open/Closed: Open
Operating System: Microsoft Windows

Add a New Comment (Rich MarkupRich Markup):
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Thu 25 Jun 2009 02:56:07 PM UTC, original submission:

We are experiencing unusually long load times (a few minutes for two or three characters) only in debug mode. This seems to happen particularly in Vista.

Any ideas appreciated.

Thanks,

Jeff

Anonymous

 

(Note: upload size limit is set to 1024 kB, after insertion of the required escape characters.)

Attach File(s):
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by None (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can click here to add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    No Changes Have Been Made to This Item
    Show feedback again

    Back to the top


    Powered by Savane 3.1-cleanup